Preview

WEBSCANで検出できる脆弱性

Apple GarageBand および Logic Pro X の脆弱性に対するアップデート

危険レベル:
危険スコア: 6.8
2017年01月23日

Apple から GarageBand および Logic Pro X 向けのアップデートが公開されました。

想定される影響

細工された GarageBand プロジェクトファイルを開くことで、任意のコードが実行される可能性があります。

対策

[アップデートする] Apple が提供する情報をもとに最新版へアップデートしてください。

CVSS による深刻度

攻撃元区分ネットワーク
攻撃条件の複雑さ
攻撃前の認証要否不要
機密性への影響(C)部分的
完全性への影響(I)部分的
可用性への影響(A)部分的

関連タグ