Preview

WEBSCANで検出できる脆弱性

Samsung Note デバイスのソフトウェアにおける systemUI のクラッシュを引き起こされる脆弱性

危険レベル:
危険スコア: 5.0
2017年01月24日

Samsung Note デバイスのソフトウェアには、systemUI のクラッシュを引き起こされる脆弱性が存在します。 ベンダは、本脆弱性を SVE-2016-7122 として公開しています。

想定される影響

攻撃者により、不完全な例外処理を利用されることで、systemUI のクラッシュを引き起こされる可能性があります。

対策

ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。

CVSS による深刻度

攻撃元区分ネットワーク
攻撃条件の複雑さ
攻撃前の認証要否不要
機密性への影響(C)なし
完全性への影響(I)なし
可用性への影響(A)部分的

関連タグ