Preview

WEBSCANで検出できる脆弱性

Chrome 向け Adobe Acrobat 拡張機能における DOM ベースのクロスサイトスクリプティングの脆弱性

危険レベル:
危険スコア: 4.3
2017年01月25日

Chrome 向け Adobe Acrobat 拡張機能には、DOM ベースのクロスサイトスクリプティングの脆弱性が存在します。

想定される影響

JavaScript コードを実行される可能性があります。

対策

ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。

CVSS による深刻度

攻撃元区分ネットワーク
攻撃条件の複雑さ
攻撃前の認証要否不要
機密性への影響(C)なし
完全性への影響(I)部分的
可用性への影響(A)なし

関連タグ