Preview

WEBSCANで検出できる脆弱性

サイボウズ Office のAPI に関するサービス運用妨害 (DoS)の脆弱性

危険レベル:
危険スコア: 7.8
2017年04月11日

サイボウズ株式会社が提供するサイボウズ Office には、API に関するサービス運用妨害(DoS)の脆弱性が存在します。 この脆弱性は、製品利用者への周知を目的に、開発者が JPCERT/CCに報告し、JPCERT/CC が開発者との調整を行いました。

想定される影響

サービス運用妨害 (DoS) 攻撃によりサーバが応答しなくなる可能性があります。

対策

[アップデートする] 開発者が提供する情報をもとに、最新版へアップデートしてください。

CVSS による深刻度

攻撃元区分ネットワーク
攻撃条件の複雑さ
攻撃前の認証要否不要
機密性への影響(C)なし
完全性への影響(I)なし
可用性への影響(A)全面的

関連タグ